[gridengine users] 8.1.9 execd RPMs require xterm ?

Kevin Buckley kevin.buckley.ecs.vuw.ac.nz at gmail.com
Fri May 13 04:57:19 UTC 2016


and also point out that the 8.1.9 qmaster doesn't have the

xterm

requirement.



More information about the users mailing list